Fórum Eletrônica2005
Reparação de aparelhos eletrônicos em Geral, Dicas de Consertos, Informação Técnica, Projetos, Esquemas, Software, Eeprom e Muito Mais!!.

Seja Muito Bem Vindo ao Fórum Eletrônica 2005!!

Para ter acesso a todo o conteúdo do fórum tais como; pedir dicas de Aparelhos, ver o boletim técnico e muito mais, você precisa Estar cadastrado e participar do fórum eletrônica 2005.

Faça já o seu cadastro é totalmente de graça Aproveite !!!





















Últimos assuntos
» (RESOLVIDO) TV CCE HPS 1407 LIGA TOMADA ACENDE LED APERTA POUER MAS A TV NÃO OSCILA.
Qui Maio 11, 2017 8:01 am por Perna Longa

» [Resolvido]TV LG 21FJ8RL-L4 - QUEIMANDO FUSÍVEL.
Sab Abr 22, 2017 6:35 pm por Perna Longa

» [Resolvido]TV LG 29FU6TL - SEM TENSÃO NO +B
Sab Abr 22, 2017 6:34 pm por Perna Longa

» [Resolvido]tv gradiente gt2010 com capacitor de largura cl24 estourado
Sab Abr 22, 2017 6:33 pm por Perna Longa

» Tv lg mod. RP 14CB25A. não liga
Qui Abr 20, 2017 8:15 am por Sheldon

» [Resolvido]Tv toshiba le4052i(a) aparece o logo e desliga
Qua Abr 19, 2017 9:52 am por Ebenézer Mota

» [Resolvido]Tv Philco PH21B Não liga
Qua Abr 19, 2017 9:50 am por Ebenézer Mota

» [Resolvido]CCE HPS2991 Liga sem imagem. Se demorar muito, às vezes aparece imagem.
Qua Abr 19, 2017 9:01 am por Sheldon

» [Resolvido]HPS-2171FS NÃO TEM AUDIO
Qua Abr 19, 2017 9:01 am por Sheldon

» [Resolvido]Tv Lg Rp20cc25 tela toda preta sem screem
Seg Abr 17, 2017 3:35 pm por Perna Longa

» [Resolvido]Tv Philco PH14C Imagem toda branca com linhas de retraço
Qua Abr 12, 2017 1:36 pm por Mariane

» [Resolvido]Tv toshiba tv2998ems lem2 rolando uma faixa vertical na tela
Qua Abr 12, 2017 1:34 pm por Perna Longa

» [Resolvido]TV LG 29FU6TL - SEM TENSÃO NO +B
Ter Abr 11, 2017 9:37 am por Sheldon

» [Resolvido]TV PHILIPS 21PT5433/78 liga com som imagem normal mas se desliga em 3 segundos
Seg Abr 10, 2017 1:34 pm por Perna Longa

» [Resolvido]TV LG 21FJ8RL Liga e logo desliga com rele batendo
Seg Abr 10, 2017 1:32 pm por Perna Longa

» [Resolvido]TV CCE 2118USP EFEITO ALMOFADA
Seg Abr 10, 2017 1:28 pm por Perna Longa

» [Resolvido]CCE HPS1471 com vertical fechado e desliga.
Qua Abr 05, 2017 7:52 am por Sheldon

» [Resolvido]CCE HPS-2171FS NÃO TEM AUDIO
Qua Abr 05, 2017 7:51 am por Sheldon

» [Resolvido]CCE HPS2991 Liga sem imagem. Se demorar muito, às vezes aparece imagem.
Qua Abr 05, 2017 7:50 am por Sheldon

» [Resolvido]CCE HPS2071 Led apagado fonte secundária com 49v
Qua Abr 05, 2017 7:48 am por Sheldon

» [Resolvido]PHILCO PH29 Com som e sem imagem, tira a antena fica em tela azul,
Ter Abr 04, 2017 1:05 pm por Perna Longa

» [Resolvido]PHILIPS 21PT8467/78 Não liga
Ter Abr 04, 2017 8:09 am por Perna Longa

» [Resolvido]PHILIPS 29PT4635/78 tv totalmente parada
Ter Abr 04, 2017 8:08 am por Perna Longa

» [Resolvido]PHILIPS 20PT3336/78 Linhas coloridas no topo da tela
Ter Abr 04, 2017 8:07 am por Perna Longa

» [Resolvido]PHILIPS FWM4000X/78 nao sai som
Ter Abr 04, 2017 8:06 am por Perna Longa

» Motor elétrico.lavadora de roupa
Seg Abr 03, 2017 7:35 pm por Perna Longa

» [Resolvido]PHILCO PH21M SS liga desliga led fica piscando e nao liga mais, tem que tirar da tomada e ligar novamente.
Seg Abr 03, 2017 8:10 am por Perna Longa

» [Resolvido]LG 14SB1RB Liga led arma e desarma em seguida
Seg Abr 03, 2017 7:20 am por baltazar alves da silva

» [Resolvido]CCE HPS2991 Liga com vertical fechado. Vertical não fica fechado estável. Dá umas piscadas perecendo que quer apagar.
Seg Abr 03, 2017 7:18 am por baltazar alves da silva

» [Resolvido]CCE TV-2118USP Quadro reduzido,imagem apenas no centro
Sex Mar 31, 2017 10:36 am por Mariane

Recuperar Senha


Mini System Panasonic mod. SA-AK110 .

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mini System Panasonic mod. SA-AK110 .

Mensagem por Eletrônica Gonçalves em Qua Mar 09, 2016 2:20 pm

Boa tarde. Peço ajuda para resolver este defeito, chegou em minha oficina este aparelho apresentando o código de erro F61, resolvi primeiramente medir a tensão na linha do DC DET. o mesmo estava apresentando uma tensão baixa em torno de 0,9v quando deveria ter 5v, retirei então o ci 501( amplificador de áudio ) mais o defeito persistia com cod. f61 resovi então verificar a linha do DC DET. e encontrei T512 e T513 com fuga entre coletor e emissor, fiz a troca e voltei a ligar o aparelho sem o ci amplificador e ai vi que o defeito continuava. Medi as tensões da fonte e estão normais. Quando desligo o pino 33 (DC DET.) do ci principal no painel ele funciona o display liberando as funções. Preciso agora da ajuda dos companheiros para solução deste probleminha. grato.

Eletrônica Gonçalves
Técnico
Técnico

Status : Técnico
Experiência Desde. : 01/02/1986
Sexo : Masculino
Numero de Mensagens : 7
Idade : 47
LOCALIZAÇÃO : Vila Velha - ES
Humor : Bom
Data de inscrição : 09/03/2016

Voltar ao Topo Ir em baixo

Re: Mini System Panasonic mod. SA-AK110 .

Mensagem por berteliskin em Qua Mar 09, 2016 2:55 pm

eu fiz um.....
subistitui o ci- amplificador de som........e tudo ok:

_________________
.










(((Usuário Com mais de 2005 Postagens))) Jóia
avatar
berteliskin
Técnico Vip
Técnico Vip

Status : Técnico
Experiência Desde. : 10/04/1975
Sexo : Masculino
Numero de Mensagens : 2895
Idade : 54
LOCALIZAÇÃO : CRICIÚMA SC
Humor : DEPENDE DA SKIM
Data de inscrição : 02/02/2016

Voltar ao Topo Ir em baixo

Re: Mini System Panasonic mod. SA-AK110 .

Mensagem por Emerson Rodrigo Santos em Sab Mar 12, 2016 12:56 am

Vc já revisou soldas e os encaixes dos conectores da placa? Esse som dá muito problema de mau contato e causa esse sintoma.

_________________
Moderador 1000     (((Moderador Com mais de 1000 Postagens))) Jóia
avatar
Emerson Rodrigo Santos
Moderador
Moderador

Status : Técnico
Experiência Desde. : 01/01/2000
Sexo : Masculino
Numero de Mensagens : 1148
Idade : 30
LOCALIZAÇÃO : Carandaí/MG
Humor : bacana!
Data de inscrição : 02/02/2016

http://www.eletronicacarandai.com.br

Voltar ao Topo Ir em baixo

Re: Mini System Panasonic mod. SA-AK110 .

Mensagem por Emerson Rodrigo Santos em Sab Mar 12, 2016 1:00 am

Outra coisa..Se o tape ou a mecanica do cd estiver travada dá esse sintoma tbm.

_________________
Moderador 1000     (((Moderador Com mais de 1000 Postagens))) Jóia
avatar
Emerson Rodrigo Santos
Moderador
Moderador

Status : Técnico
Experiência Desde. : 01/01/2000
Sexo : Masculino
Numero de Mensagens : 1148
Idade : 30
LOCALIZAÇÃO : Carandaí/MG
Humor : bacana!
Data de inscrição : 02/02/2016

http://www.eletronicacarandai.com.br

Voltar ao Topo Ir em baixo

Re: Mini System Panasonic mod. SA-AK110 .

Mensagem por Emerson Rodrigo Santos em Sab Mar 12, 2016 1:03 am

E veja esse video aqui tbm..Já resolvi um com esse mesmo sintoma! Apesar do modelo ser um pouco diferente vc pode tirar uma ideia comparativa para lhe ajudar.


_________________
Moderador 1000     (((Moderador Com mais de 1000 Postagens))) Jóia
avatar
Emerson Rodrigo Santos
Moderador
Moderador

Status : Técnico
Experiência Desde. : 01/01/2000
Sexo : Masculino
Numero de Mensagens : 1148
Idade : 30
LOCALIZAÇÃO : Carandaí/MG
Humor : bacana!
Data de inscrição : 02/02/2016

http://www.eletronicacarandai.com.br

Voltar ao Topo Ir em baixo

Re: Mini System Panasonic mod. SA-AK110 .

Mensagem por Eletrônica Gonçalves em Sab Mar 12, 2016 7:41 am

Amigo Emerson, desativei o tape-dec mesmo assim persiste o f61 as tensões da fonte estão normais vou comprar o ci de audio e ver no que vai dar. Amigo vi que desligando a tensão de 9v que polariza os dois transistores q512 e q513 o cód. f61 é liberado como se houvesse om curto próximo a eles mais não encontro nada, testei a frio todos os componentes ao redor. Não há nenhum curto para o terra.

Eletrônica Gonçalves
Técnico
Técnico

Status : Técnico
Experiência Desde. : 01/02/1986
Sexo : Masculino
Numero de Mensagens : 7
Idade : 47
LOCALIZAÇÃO : Vila Velha - ES
Humor : Bom
Data de inscrição : 09/03/2016

Voltar ao Topo Ir em baixo

Re: Mini System Panasonic mod. SA-AK110 .

Mensagem por Emerson Rodrigo Santos em Seg Maio 16, 2016 11:30 pm

Conseguiu solucionar o problema!?

_________________
Moderador 1000     (((Moderador Com mais de 1000 Postagens))) Jóia
avatar
Emerson Rodrigo Santos
Moderador
Moderador

Status : Técnico
Experiência Desde. : 01/01/2000
Sexo : Masculino
Numero de Mensagens : 1148
Idade : 30
LOCALIZAÇÃO : Carandaí/MG
Humor : bacana!
Data de inscrição : 02/02/2016

http://www.eletronicacarandai.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum