Fórum Eletrônica2005
Reparação de aparelhos eletrônicos em Geral, Dicas de Consertos, Informação Técnica, Projetos, Esquemas, Software, Eeprom e Muito Mais!!.

Seja Muito Bem Vindo ao Fórum Eletrônica 2005!!

Para ter acesso a todo o conteúdo do fórum tais como; pedir dicas de Aparelhos, ver o boletim técnico e muito mais, você precisa Estar cadastrado e participar do fórum eletrônica 2005.

Faça já o seu cadastro é totalmente de graça Aproveite !!!





















Últimos assuntos
» (RESOLVIDO) TV CCE HPS 1407 LIGA TOMADA ACENDE LED APERTA POUER MAS A TV NÃO OSCILA.
Qui Maio 11, 2017 8:01 am por Perna Longa

» [Resolvido]TV LG 21FJ8RL-L4 - QUEIMANDO FUSÍVEL.
Sab Abr 22, 2017 6:35 pm por Perna Longa

» [Resolvido]TV LG 29FU6TL - SEM TENSÃO NO +B
Sab Abr 22, 2017 6:34 pm por Perna Longa

» [Resolvido]tv gradiente gt2010 com capacitor de largura cl24 estourado
Sab Abr 22, 2017 6:33 pm por Perna Longa

» Tv lg mod. RP 14CB25A. não liga
Qui Abr 20, 2017 8:15 am por Sheldon

» [Resolvido]Tv toshiba le4052i(a) aparece o logo e desliga
Qua Abr 19, 2017 9:52 am por Ebenézer Mota

» [Resolvido]Tv Philco PH21B Não liga
Qua Abr 19, 2017 9:50 am por Ebenézer Mota

» [Resolvido]CCE HPS2991 Liga sem imagem. Se demorar muito, às vezes aparece imagem.
Qua Abr 19, 2017 9:01 am por Sheldon

» [Resolvido]HPS-2171FS NÃO TEM AUDIO
Qua Abr 19, 2017 9:01 am por Sheldon

» [Resolvido]Tv Lg Rp20cc25 tela toda preta sem screem
Seg Abr 17, 2017 3:35 pm por Perna Longa

» [Resolvido]Tv Philco PH14C Imagem toda branca com linhas de retraço
Qua Abr 12, 2017 1:36 pm por Mariane

» [Resolvido]Tv toshiba tv2998ems lem2 rolando uma faixa vertical na tela
Qua Abr 12, 2017 1:34 pm por Perna Longa

» [Resolvido]TV LG 29FU6TL - SEM TENSÃO NO +B
Ter Abr 11, 2017 9:37 am por Sheldon

» [Resolvido]TV PHILIPS 21PT5433/78 liga com som imagem normal mas se desliga em 3 segundos
Seg Abr 10, 2017 1:34 pm por Perna Longa

» [Resolvido]TV LG 21FJ8RL Liga e logo desliga com rele batendo
Seg Abr 10, 2017 1:32 pm por Perna Longa

» [Resolvido]TV CCE 2118USP EFEITO ALMOFADA
Seg Abr 10, 2017 1:28 pm por Perna Longa

» [Resolvido]CCE HPS1471 com vertical fechado e desliga.
Qua Abr 05, 2017 7:52 am por Sheldon

» [Resolvido]CCE HPS-2171FS NÃO TEM AUDIO
Qua Abr 05, 2017 7:51 am por Sheldon

» [Resolvido]CCE HPS2991 Liga sem imagem. Se demorar muito, às vezes aparece imagem.
Qua Abr 05, 2017 7:50 am por Sheldon

» [Resolvido]CCE HPS2071 Led apagado fonte secundária com 49v
Qua Abr 05, 2017 7:48 am por Sheldon

» [Resolvido]PHILCO PH29 Com som e sem imagem, tira a antena fica em tela azul,
Ter Abr 04, 2017 1:05 pm por Perna Longa

» [Resolvido]PHILIPS 21PT8467/78 Não liga
Ter Abr 04, 2017 8:09 am por Perna Longa

» [Resolvido]PHILIPS 29PT4635/78 tv totalmente parada
Ter Abr 04, 2017 8:08 am por Perna Longa

» [Resolvido]PHILIPS 20PT3336/78 Linhas coloridas no topo da tela
Ter Abr 04, 2017 8:07 am por Perna Longa

» [Resolvido]PHILIPS FWM4000X/78 nao sai som
Ter Abr 04, 2017 8:06 am por Perna Longa

» Motor elétrico.lavadora de roupa
Seg Abr 03, 2017 7:35 pm por Perna Longa

» [Resolvido]PHILCO PH21M SS liga desliga led fica piscando e nao liga mais, tem que tirar da tomada e ligar novamente.
Seg Abr 03, 2017 8:10 am por Perna Longa

» [Resolvido]LG 14SB1RB Liga led arma e desarma em seguida
Seg Abr 03, 2017 7:20 am por baltazar alves da silva

» [Resolvido]CCE HPS2991 Liga com vertical fechado. Vertical não fica fechado estável. Dá umas piscadas perecendo que quer apagar.
Seg Abr 03, 2017 7:18 am por baltazar alves da silva

» [Resolvido]CCE TV-2118USP Quadro reduzido,imagem apenas no centro
Sex Mar 31, 2017 10:36 am por Mariane

Recuperar Senha


NAVEGADOR TRAVANDO....

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

NAVEGADOR TRAVANDO....

Mensagem por FERA. em Ter Mar 15, 2016 9:24 pm

pessoal qual navegador estão usando?

eu uso o Mozilla,mas, depois que ele mudou o sistema e bloqueou o adob,está travando muito e demorando carregar as paginas!

_________________


   Fuuuuuuiiiiiiiiiiiiiiiiiiiiiiiiiiii
avatar
FERA.
Técnico Vip
Técnico Vip

Sexo : Masculino
Numero de Mensagens : 260
Idade : 42
LOCALIZAÇÃO : Santo Andre SP
Humor : depende do dia e hora
Data de inscrição : 30/01/2016

Voltar ao Topo Ir em baixo

Re: NAVEGADOR TRAVANDO....

Mensagem por Emerson Rodrigo Santos em Ter Mar 15, 2016 9:30 pm

Eu uso o Google chrome e funciona muito bem!

_________________
Moderador 1000     (((Moderador Com mais de 1000 Postagens))) Jóia
avatar
Emerson Rodrigo Santos
Moderador
Moderador

Status : Técnico
Experiência Desde. : 01/01/2000
Sexo : Masculino
Numero de Mensagens : 1148
Idade : 30
LOCALIZAÇÃO : Carandaí/MG
Humor : bacana!
Data de inscrição : 02/02/2016

http://www.eletronicacarandai.com.br

Voltar ao Topo Ir em baixo

Re: NAVEGADOR TRAVANDO....

Mensagem por Ebenézer Mota em Ter Mar 15, 2016 9:37 pm

No momento to usando o chrome

_________________
Olá Convidado, seja bem vindo ao  Fórum Eletrônica2005.
Fórum de reparação de aparelhos eletrônicos. ☆
http://eletronica2005.forumeiros.com/



De que adianta ter todo o conhecimento do mundo, se não passar a diante e ajudar a quem precisa!
avatar
Ebenézer Mota
Administrador e Fundador
Administrador e Fundador

Status : Técnico
Experiência Desde. : 08/01/1989
Sexo : Masculino
Numero de Mensagens : 6296
Idade : 39
LOCALIZAÇÃO : Várzea Grande MT
Humor : Sempre de Bem com a Vida.
Data de inscrição : 13/08/2015

http://eletronica2005.forumeiros.com

Voltar ao Topo Ir em baixo

Re: NAVEGADOR TRAVANDO....

Mensagem por FERA. em Ter Mar 15, 2016 10:23 pm

comecei usar o chrome hoje,mas, não gosto dele o mozilla era um avião!

deve ser a net aqui,o chrome tambem está travando e as vezes só carrega a pagina se eu recrrego.

_________________


   Fuuuuuuiiiiiiiiiiiiiiiiiiiiiiiiiiii
avatar
FERA.
Técnico Vip
Técnico Vip

Sexo : Masculino
Numero de Mensagens : 260
Idade : 42
LOCALIZAÇÃO : Santo Andre SP
Humor : depende do dia e hora
Data de inscrição : 30/01/2016

Voltar ao Topo Ir em baixo

Re: NAVEGADOR TRAVANDO....

Mensagem por Emerson Rodrigo Santos em Qua Mar 16, 2016 7:50 am

Seu PC pode ter vírus ou a net está ruim mesmo... A outra hipótese pode ser alguma falha física no seu pc ou a configuração dele que é muito fraca.

_________________
Moderador 1000     (((Moderador Com mais de 1000 Postagens))) Jóia
avatar
Emerson Rodrigo Santos
Moderador
Moderador

Status : Técnico
Experiência Desde. : 01/01/2000
Sexo : Masculino
Numero de Mensagens : 1148
Idade : 30
LOCALIZAÇÃO : Carandaí/MG
Humor : bacana!
Data de inscrição : 02/02/2016

http://www.eletronicacarandai.com.br

Voltar ao Topo Ir em baixo

Re: NAVEGADOR TRAVANDO....

Mensagem por FERA. em Qua Mar 16, 2016 10:56 am

é a net mesmo!
3 pcs com 3 O.S diferentes em cada e todas travam ,só pode ser a net.
talvez seja por causa das chuvas e enchentes que deu por aqui,ou meu provedor que tenha crescido muito a clientela e não está aguentando a demanda.
estão implantando net fibra e deixando a que eu uso de lado !

_________________


   Fuuuuuuiiiiiiiiiiiiiiiiiiiiiiiiiiii
avatar
FERA.
Técnico Vip
Técnico Vip

Sexo : Masculino
Numero de Mensagens : 260
Idade : 42
LOCALIZAÇÃO : Santo Andre SP
Humor : depende do dia e hora
Data de inscrição : 30/01/2016

Voltar ao Topo Ir em baixo

Re: NAVEGADOR TRAVANDO....

Mensagem por Ebenézer Mota em Qua Mar 16, 2016 2:21 pm

Re-inicia o moldem limpa o cache do navegador, formata o pc pode ser que alguma hora tem que melhorar kkkk

_________________
Olá Convidado, seja bem vindo ao  Fórum Eletrônica2005.
Fórum de reparação de aparelhos eletrônicos. ☆
http://eletronica2005.forumeiros.com/



De que adianta ter todo o conhecimento do mundo, se não passar a diante e ajudar a quem precisa!
avatar
Ebenézer Mota
Administrador e Fundador
Administrador e Fundador

Status : Técnico
Experiência Desde. : 08/01/1989
Sexo : Masculino
Numero de Mensagens : 6296
Idade : 39
LOCALIZAÇÃO : Várzea Grande MT
Humor : Sempre de Bem com a Vida.
Data de inscrição : 13/08/2015

http://eletronica2005.forumeiros.com

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum