Fórum Eletrônica2005
Reparação de aparelhos eletrônicos em Geral, Dicas de Consertos, Informação Técnica, Projetos, Esquemas, Software, Eeprom e Muito Mais!!.

Seja Muito Bem Vindo ao Fórum Eletrônica 2005!!

Para ter acesso a todo o conteúdo do fórum tais como; pedir dicas de Aparelhos, ver o boletim técnico e muito mais, você precisa Estar cadastrado e participar do fórum eletrônica 2005.

Faça já o seu cadastro é totalmente de graça Aproveite !!!





















Últimos assuntos
» (RESOLVIDO) TV CCE HPS 1407 LIGA TOMADA ACENDE LED APERTA POUER MAS A TV NÃO OSCILA.
Qui Maio 11, 2017 8:01 am por Perna Longa

» [Resolvido]TV LG 21FJ8RL-L4 - QUEIMANDO FUSÍVEL.
Sab Abr 22, 2017 6:35 pm por Perna Longa

» [Resolvido]TV LG 29FU6TL - SEM TENSÃO NO +B
Sab Abr 22, 2017 6:34 pm por Perna Longa

» [Resolvido]tv gradiente gt2010 com capacitor de largura cl24 estourado
Sab Abr 22, 2017 6:33 pm por Perna Longa

» Tv lg mod. RP 14CB25A. não liga
Qui Abr 20, 2017 8:15 am por Sheldon

» [Resolvido]Tv toshiba le4052i(a) aparece o logo e desliga
Qua Abr 19, 2017 9:52 am por Ebenézer Mota

» [Resolvido]Tv Philco PH21B Não liga
Qua Abr 19, 2017 9:50 am por Ebenézer Mota

» [Resolvido]CCE HPS2991 Liga sem imagem. Se demorar muito, às vezes aparece imagem.
Qua Abr 19, 2017 9:01 am por Sheldon

» [Resolvido]HPS-2171FS NÃO TEM AUDIO
Qua Abr 19, 2017 9:01 am por Sheldon

» [Resolvido]Tv Lg Rp20cc25 tela toda preta sem screem
Seg Abr 17, 2017 3:35 pm por Perna Longa

» [Resolvido]Tv Philco PH14C Imagem toda branca com linhas de retraço
Qua Abr 12, 2017 1:36 pm por Mariane

» [Resolvido]Tv toshiba tv2998ems lem2 rolando uma faixa vertical na tela
Qua Abr 12, 2017 1:34 pm por Perna Longa

» [Resolvido]TV LG 29FU6TL - SEM TENSÃO NO +B
Ter Abr 11, 2017 9:37 am por Sheldon

» [Resolvido]TV PHILIPS 21PT5433/78 liga com som imagem normal mas se desliga em 3 segundos
Seg Abr 10, 2017 1:34 pm por Perna Longa

» [Resolvido]TV LG 21FJ8RL Liga e logo desliga com rele batendo
Seg Abr 10, 2017 1:32 pm por Perna Longa

» [Resolvido]TV CCE 2118USP EFEITO ALMOFADA
Seg Abr 10, 2017 1:28 pm por Perna Longa

» [Resolvido]CCE HPS1471 com vertical fechado e desliga.
Qua Abr 05, 2017 7:52 am por Sheldon

» [Resolvido]CCE HPS-2171FS NÃO TEM AUDIO
Qua Abr 05, 2017 7:51 am por Sheldon

» [Resolvido]CCE HPS2991 Liga sem imagem. Se demorar muito, às vezes aparece imagem.
Qua Abr 05, 2017 7:50 am por Sheldon

» [Resolvido]CCE HPS2071 Led apagado fonte secundária com 49v
Qua Abr 05, 2017 7:48 am por Sheldon

» [Resolvido]PHILCO PH29 Com som e sem imagem, tira a antena fica em tela azul,
Ter Abr 04, 2017 1:05 pm por Perna Longa

» [Resolvido]PHILIPS 21PT8467/78 Não liga
Ter Abr 04, 2017 8:09 am por Perna Longa

» [Resolvido]PHILIPS 29PT4635/78 tv totalmente parada
Ter Abr 04, 2017 8:08 am por Perna Longa

» [Resolvido]PHILIPS 20PT3336/78 Linhas coloridas no topo da tela
Ter Abr 04, 2017 8:07 am por Perna Longa

» [Resolvido]PHILIPS FWM4000X/78 nao sai som
Ter Abr 04, 2017 8:06 am por Perna Longa

» Motor elétrico.lavadora de roupa
Seg Abr 03, 2017 7:35 pm por Perna Longa

» [Resolvido]PHILCO PH21M SS liga desliga led fica piscando e nao liga mais, tem que tirar da tomada e ligar novamente.
Seg Abr 03, 2017 8:10 am por Perna Longa

» [Resolvido]LG 14SB1RB Liga led arma e desarma em seguida
Seg Abr 03, 2017 7:20 am por baltazar alves da silva

» [Resolvido]CCE HPS2991 Liga com vertical fechado. Vertical não fica fechado estável. Dá umas piscadas perecendo que quer apagar.
Seg Abr 03, 2017 7:18 am por baltazar alves da silva

» [Resolvido]CCE TV-2118USP Quadro reduzido,imagem apenas no centro
Sex Mar 31, 2017 10:36 am por Mariane

Recuperar Senha


Aparelho lg mini hi-fi system rad114 liga mais não tem áudio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Aparelho lg mini hi-fi system rad114 liga mais não tem áudio

Mensagem por orieva em Qua Ago 17, 2016 11:20 am

Ic 603  É O (TAS5342)
encontrei o r670 smd no esquema é 10(3) estourado olhando no esquema fica na trila do pino 22 . substitui por un resistor comum de 10 ohms deu certo voltou a tensao de 12v.Testei com o multímetro escala x1 aparelho ligado em radio vol. Max. Pv no terra e pp no pino 34 e 33 esses pinos são o (bst-b) e( bst-c) do ci 603 e apresentou ruído nas caixa de som bem baixo. Então fui fazer o teste com as caixinha pc. Encostei a ponteira no pino 34 e apresentou ruído na caixinha (não foi som do radio) e quando encostei no pino 33 tambem fez a mesma coisa só que voltou a queimar o resistor nesse caso o que eu tinha adaptado. O que pode esta acontecendo?


Última edição por orieva em Sex Ago 26, 2016 11:22 am, editado 2 vez(es) (Razão : depois da reposiçao do resistor)

orieva
participante100
participante100

Status : Participante
Experiência Desde. : 10/02/2009
Sexo : Masculino
Numero de Mensagens : 223
Idade : 52
LOCALIZAÇÃO : natal rn
Humor : bom
Data de inscrição : 01/03/2016

Voltar ao Topo Ir em baixo

Re: Aparelho lg mini hi-fi system rad114 liga mais não tem áudio

Mensagem por Ebenézer Mota em Sab Ago 27, 2016 12:59 pm

Faz uma varredura a procura de componentes defeituosos troque os eletroliticos pertencentes a saida de audio.

_________________
Olá Convidado, seja bem vindo ao  Fórum Eletrônica2005.
Fórum de reparação de aparelhos eletrônicos. ☆
http://eletronica2005.forumeiros.com/



De que adianta ter todo o conhecimento do mundo, se não passar a diante e ajudar a quem precisa!
avatar
Ebenézer Mota
Administrador e Fundador
Administrador e Fundador

Status : Técnico
Experiência Desde. : 08/01/1989
Sexo : Masculino
Numero de Mensagens : 6296
Idade : 39
LOCALIZAÇÃO : Várzea Grande MT
Humor : Sempre de Bem com a Vida.
Data de inscrição : 13/08/2015

http://eletronica2005.forumeiros.com

Voltar ao Topo Ir em baixo

Re: Aparelho lg mini hi-fi system rad114 liga mais não tem áudio

Mensagem por orieva em Sab Ago 27, 2016 1:27 pm

eu testei todos os componentes que fica do ci 603 ate a caixa nao encontrei defeito, troquei os capacitor eletrolitico 1000uf/35v e nada. o que pode tá causando a queima do resistor?
vc poderia mim ensinar algum teste para saber se o micro esta em curto?

orieva
participante100
participante100

Status : Participante
Experiência Desde. : 10/02/2009
Sexo : Masculino
Numero de Mensagens : 223
Idade : 52
LOCALIZAÇÃO : natal rn
Humor : bom
Data de inscrição : 01/03/2016

Voltar ao Topo Ir em baixo

Re: Aparelho lg mini hi-fi system rad114 liga mais não tem áudio

Mensagem por orieva em Qui Set 01, 2016 9:30 am

amigo pode encerrar o topico nao consegui descobrir o que estava causando a queima do resistor. devolvi o aparelho para o cliente. preciso aprender sobre testes no circuito de aparelhos de som.se algum amigo poder e se quiser fornecer ficarei grato como falei para alguns amigos do forum aqui na minha cidade poucos tecnico que trabalhar em aparelhos de som.

orieva
participante100
participante100

Status : Participante
Experiência Desde. : 10/02/2009
Sexo : Masculino
Numero de Mensagens : 223
Idade : 52
LOCALIZAÇÃO : natal rn
Humor : bom
Data de inscrição : 01/03/2016

Voltar ao Topo Ir em baixo

Re: Aparelho lg mini hi-fi system rad114 liga mais não tem áudio

Mensagem por Ebenézer Mota em Qui Set 01, 2016 1:19 pm

ok amigo, tópico encerrado!

_________________
Olá Convidado, seja bem vindo ao  Fórum Eletrônica2005.
Fórum de reparação de aparelhos eletrônicos. ☆
http://eletronica2005.forumeiros.com/



De que adianta ter todo o conhecimento do mundo, se não passar a diante e ajudar a quem precisa!
avatar
Ebenézer Mota
Administrador e Fundador
Administrador e Fundador

Status : Técnico
Experiência Desde. : 08/01/1989
Sexo : Masculino
Numero de Mensagens : 6296
Idade : 39
LOCALIZAÇÃO : Várzea Grande MT
Humor : Sempre de Bem com a Vida.
Data de inscrição : 13/08/2015

http://eletronica2005.forumeiros.com

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum